[eduweb.pl] Logowanie
Jakub Marek
11/11/2015 | 1:32 PM

Witam, kiedy chcę zalogować się na platformę eduweb.pl przy użyciu telefonu (SGS Note 3 - Android 5.0), wpisuje login, hasło, klikam zaloguj i nic się nie dzieje (panel logowania znika, a ja nadal nie jestem zalogowany). Niezależnie od przeglądarki problem jest taki sam. Dodatkowo występuje u mnie mały problem z wyświetlaniem strony, ponieważ ucina mi trochę w niektórych miejscach górę.

Marcin Lewtak
11/14/2015 | 1:35 AM

jak ja sie zalogowalem na swoim telefonie to tez bra wyswietlen o zalogowaniu lecz jesli sprawdzilem np. jakis kurs co mam to wtedy wyswietla mi sie dostep do niego czyli jestem zalogowany lecz problem jest z playerem i tu jest problem bo wisi hahaha jak zwykle ale polecam dany problem przekazac Panu Grzegorzowi.

Jakub Marek
11/14/2015 | 12:54 AM

Co do aplikacji na androida to było by super gdyby powstała.

Jakub Marek
11/14/2015 | 12:52 AM

Niestety u mnie zmiana przeglądarki w niczym nie pomogła. Sprawdziłem również na dwóch innych telefonach z androidem 5.0 i występował ten sam problem.

Kinga Szumilas
11/14/2015 | 12:16 AM

Jak się pojawi w końcu apka na androida, to problem przestanie istnieć. Osobiście czekam na nią z niecierpliwością.

Zuza Konopka
11/11/2015 | 8:20 PM

Miałam ten sam problem, ale potem trochę poklikałam, i okazało się że to przez najnowszą aktualizacje Firefoxa w moim przypadku. Wystarczyło zainstalować starszą wersje (ja z 42 zeszłam do 40) i teraz wszystko działa. Pozdrawiam!! Zuza