[Eduweb] Zakup kursu
Krzysztof Branecki
7/11/2015 | 8:16 AM

Przy próbie przejścia na stronę zakupu kursu https://eduweb.pl/zakup.aspx?Name=tworzenie-www-1 wyskakuje mi komunikat "Nie udało się nawiązać bezpiecznego połączenia" Nie wiem czy tylko u mnie jest ten problem czy także u innych? Występuje to przy każdym kursie

Krzysztof Branecki
7/11/2015 | 2:08 PM

Dobrze tak więc zamykam wątek i piszę do konsultanta eduweb.

Pawel Sierny
7/11/2015 | 11:37 AM

No racja - u mnie też link nie działał. W takim razie proponuję bezpośrednio pisać z konsultantem eduweb. Będzie szybciej...

Krzysztof Branecki
7/11/2015 | 10:24 AM

Testowane na innej przeglądarce innym komputerze oraz nawet innym systemie. Po za tym wcześniej Pan Pisał Pan, że ten link co podałem też generuje u Pana błąd więc nie do końca działa poprawnie. Bardziej oczekuję odpowiedzi od kogoś z eduweb niż osoby postronnej.

Pawel Sierny
7/11/2015 | 10:16 AM

To raczej jakiś błąd w ustawieniach osobistych. Strona eduweb.pl działa poprawnie u mnie. A może warto spróbować zrestartować komputer i otworzyć stronę w innej przeglądarce internetowej.

Krzysztof Branecki
7/11/2015 | 9:56 AM

Niestety u mnie nie działa żadna strona eduweb z przedrostkiem https. Po dodaniu do koszyka i przejściu dalej wyskakuje ten sam komunikat. Dodam też że przyszło mi powiadomienie na maila" Pojawiła się nowa aktywność w twoim wątku http://eduweb.pl/support/zakup-kursu" i po wejściu w ten link przekierowuje mnie na https://eduweb.pl/zakup-kursu gdzie wyskakuje właśnie komunikat jak w temacie.

Pawel Sierny
7/11/2015 | 8:33 AM

Wchodząc przez ten link rzeczywiście wyskakuje komunikat o błędzie połączenia. Ale wystarczy wejść przez KURS WIDEO, wybrać konkretny kurs, dać do koszyka lub kupuję kurs i tu działa. Wszystkie kursy z tworzenia WWW.